No quiero que aparezcan LEGS

furgencio
Newbie
Posts: 4
Joined: Mon Sep 05, 2011 11:39 pm
Joomleague version: 2.0.x

No quiero que aparezcan LEGS

Postby furgencio » Thu Sep 22, 2011 6:02 pm

Tengo una web, y a la cuestión es que me aparece a la hora de mostrar los resultados los LEGS.

Tengo varias temporadas y hasta ahora no me había pasado, el caso es que cuando le das a resultados te sale entre paréntesis los LEGS y no quiero que salgan.

En las plantillas del proyecto, concretamente en show_results.tpl tengo Show score of match periods? a NO

Quisiera saber donde lo puedo quitar pues es engorroso, creo que tiene que ver con los SETS, pero no encuentro donde quitarlo.

--------------
Joomleague 0.93
http://www.ligacentrosoficiales.illedebarant.com
http://ligacentrosoficiales.illedebarant.com/index.php?option=com_joomleague&func=showResultsRank&p=4

User avatar
xiscote
.
Posts: 130
Joined: Tue Apr 22, 2008 7:54 am
Location: Mallorca, Illes Balears, Spain
Contact:

Re: No quiero que aparezcan LEGS

Postby xiscote » Sun Sep 25, 2011 7:48 pm

Yo creo que tuve ese problema, ¿has mirado la configuración del proyecto?
http://www.gamesite.es
Play Futbol: Joomla! 1.5.26, Joomleague 0.93b to 1.6

furgencio
Newbie
Posts: 4
Joined: Mon Sep 05, 2011 11:39 pm
Joomleague version: 2.0.x

Re: No quiero que aparezcan LEGS

Postby furgencio » Sun Sep 25, 2011 11:04 pm

Si, y no encuentro la solución por ningún lado...

furgencio
Newbie
Posts: 4
Joined: Mon Sep 05, 2011 11:39 pm
Joomleague version: 2.0.x

Re: No quiero que aparezcan LEGS

Postby furgencio » Sun Sep 25, 2011 11:52 pm

Solucionado... era un apartado donde ponía USAR PUNTOS... tenía puesto que sí, y se refería a los SETS y no a PUNTOS, error de traducción que me volvió loco... :bash:


Return to “Spanish”

Who is online

Users browsing this forum: No registered users and 1 guest

cron