Mam małe pytanko

Jazper
Newbie
Posts: 1
Joined: Sat May 05, 2012 3:31 pm
Location: Slupsk

Mam małe pytanko

Postby Jazper » Sat May 05, 2012 3:47 pm

Czy pod wersje joomli 1.7.3 mogę zainstalować komponent Joomleague 1.6.0?

Choć jestem nowy, mam nadzieję, że ni komu nie zawadzę, liczę na szybką odpowiedź.
Z góry dziękuję ;)

User avatar
timoline
Joomleague Core Developer, Donator
Joomleague Core Developer, Donator
Posts: 3331
Joined: Thu Mar 12, 2009 8:03 am
Contact:

Re: Mam małe pytanko

Postby timoline » Sun May 06, 2012 7:48 am

:wiki:
Joomla 1.5.x
Joomleague 1.5.....latest git version

User avatar
comraden
Joomleague Core Developer
Joomleague Core Developer
Posts: 1293
Joined: Thu Aug 16, 2007 2:27 pm
Location: Poland, Lublin
Contact:

Re: Mam małe pytanko

Postby comraden » Sun May 06, 2012 11:21 am

pod joomla 1.7.3 będzie działało wspaniale ;)
http://llk.pl::jl_2.x | jl_3.x testing/production enviroment
samiec alfa koncernu 'Cham_Burak_Prostak' || proved: the most annoying person on the forum


Return to “Polish”

Who is online

Users browsing this forum: No registered users and 3 guests

cron