JoomLeague + Joomla 1.5.x

User avatar
vinset
.
Posts: 202
Joined: Sun Aug 05, 2007 11:21 am
Location: Grottaglie
Contact:

JoomLeague + Joomla 1.5.x

Postby vinset » Mon Jun 09, 2008 1:05 pm

JoomLeague è stato creato per Joomla 1.0.x.

Da ora in poi non verrà dato alcun supporta per JoomLeague sotto Joomla 1.5.x
Chi installa JoomLeague sotto Joomla 1.5.x dovrebbe conoscere esattamente ciò che sta facendo.

Nel dettaglio:

I thread contenenti:
Sono riuscito a installare JoomLeague sotto Joomla 1.5 cambiando...
Sono OK!

I thread contenenti:
Ho installato JoomLeague sotto Joomla 1.5 ma qualcosa non funziona...
Non avranno supporto!

JoomLeague-Team
Joomleague 0.93b
Joomla 1.5

Return to “Italian”

Who is online

Users browsing this forum: No registered users and 4 guests

cron