[Joomleague 93b] Il faut php5 ou pas?

User avatar
Tial
.
Posts: 81
Joined: Tue Apr 08, 2008 11:44 am
Location: Brest
Contact:

[Joomleague 93b] Il faut php5 ou pas?

Postby Tial » Mon Jul 06, 2009 12:42 pm

Je ne comprends pas un truc.
Sur cette mise à jour de joomleague, on nous dit qu'il faut PHP5, hors, sur Joomla, à chaque MAJ on nous précise : "Nota: PHP 5.0.4 ne doit surtout pas être utilisé avec Joomla ! "
Alors? C'est le même, pas le même?
Je suis en 4.4.9 , faut-il changer? J'ai la toute dernière version Joomla, mais pas Joomleague à cause de ça. Que devrais-je faire? Qu'avez-vous fait?
Merci  :oops:

User avatar
Tial
.
Posts: 81
Joined: Tue Apr 08, 2008 11:44 am
Location: Brest
Contact:

Re: [Joomleague 93b] Il faut php5 ou pas?

Postby Tial » Mon Jul 27, 2009 3:53 pm

up  :thx:

User avatar
nitram
Donator
Donator
Posts: 263
Joined: Mon May 28, 2007 6:07 pm
Contact:

Re: [Joomleague 93b] Il faut php5 ou pas?

Postby nitram » Tue Jul 28, 2009 12:32 pm

Me semble avoir lu que la version php 5.0.4 comporte trop de bugs mais que joomla 1.5.x peut-être utilisé avec les autres versions. Ce qui ne sera plus le cas avec la version 1.6.
Ca répond pas avec précisions à ta question. Peut-être la poser dans le forums English !
Joomla 1.5.14 - Joomleague 093b


Return to “French”

Who is online

Users browsing this forum: No registered users and 2 guests