Joomleague installieren

Informationen, Support & Hilfe
n4ongelb
Newbie
Posts: 1
Joined: Mon Dec 19, 2011 8:28 pm

Joomleague installieren

Postby n4ongelb » Tue Dec 20, 2011 11:44 pm

Hi,
versuche seid gestern schon Joomleague zu installieren jeodch ohne Erfolg.
habe diese Verison
com_joomleague_093beta_svn1108.zip

und bei mir läuft Joomla 1.5.25 Stable

Ich gehe bei Joomla auf >Backend>Erweiterungen>Installaieren/Deinstallieren Packetdatei com_joomleague_093beta_svn1108.zip Hochladen.

Klappt leider nicht
habe versucht über den tmp zu Installieren
.../tmp/com_joomleague_093beta_svn1108/install.joomleague.php geht auch nicht.

Wie krieg ich es Installaiert ?

mfg

DFCDay
.
Posts: 74
Joined: Sat Feb 11, 2012 12:42 pm

Re: Joomleague installieren

Postby DFCDay » Mon Apr 16, 2012 9:35 am

Wasfür einen Server hast du.

Versuche mal nur den entpackten Ordner: com_joomleague in das tmp Verzeichnis zu packen und dann zu installieren. Aber bitte den com_joomleague Ordner mit dem Inhalt.

Wenn du es entpackst sieht es so aus:
Ornderstruktur
com_joomleague
-> com_jommleague (diesen Ornder hochladen)
--> administrator
--> u.s.w.

So klappt es bei mir.

User avatar
svdoldie
.
Posts: 667
Joined: Fri Feb 16, 2007 7:34 pm
Joomleague version: 2.0.x
Contact:

Re: Joomleague installieren

Postby svdoldie » Mon Apr 16, 2012 10:02 am

n4ongelb wrote:Hi,
versuche seid gestern schon Joomleague zu installieren jeodch ohne Erfolg.
habe diese Verison
com_joomleague_093beta_svn1108.zip

und bei mir läuft Joomla 1.5.25 Stable
mfg

Wieso versuchst du so eine alte Version zu installieren?
Im Downloadbereich gibt's die neue Version, hier ist der Link zur Komponenete
http://www.joomleague.at/index.php?opt ... joomleague

Gruß svdoldie
SV Dörpum http://svdoerpum.de
Joomla 2.5.11
JL-2.x.x Komplettpaket von Diddi Poeler, mit vielen Verbesserungen und Erweiterungen zur Originalversion https://github.com/diddipoeler/joomleag ... plettpaket
Link zu Diddi's Seite: http://fussball in europa.de/index.php (Leerzeichen müssen entfernt werden)


Return to “JoomLeague Komponente, Version <= 0.93b”

Who is online

Users browsing this forum: No registered users and 5 guests

cron