problèmes pour installer com_joomleague-2.0.82

Moderator: julienV

zebulon72
Newbie
Posts: 2
Joined: Fri May 25, 2012 2:27 pm

problèmes pour installer com_joomleague-2.0.82

Postby zebulon72 » Sun Jun 30, 2013 8:09 am

Bjr
J’ai des problèmes pour installer com_joomleague-2.0.82, j’ai fait une migration de joomla 1.5 vers 2.5 ou sur la version 1.5 il y avait déjà la version de joomleague, et sur la version 2.5 ça se bloque durant l’installation, faut-il supprimer l’ancien version de joomleague par FTP et supprimer les fichiers de la base de données pour installer la nouvelle version ?
Durant installation ca me met:
Fatal error: Maximum execution time of 10 seconds exceeded in /home/jupgrade/libraries/joomla/filesystem/folder.php on line 596

Merci advance

Return to “fr-FR”

Who is online

Users browsing this forum: No registered users and 1 guest

cron