Page 1 of 1

I Have a problem with the italian languages

Posted: Tue Nov 13, 2012 10:45 pm
by miltn
I installed a Joomleague v.2.0 with joomla 2.5.8 but I don't understand why the italian language did not work.

I don't need the english files for my project can I overscript the english files? If the answer is yes, Can I know which files should overscript?

Thank'u very much.

Milton

Re: I Have a problem with the italian languages

Posted: Tue Apr 22, 2014 2:15 pm
by baccioli
Devi usare l'override lingua