Search found 1 match

Go to advanced search

by andrea.canny
Fri Mar 08, 2013 12:56 pm
Forum: Installation / Update
Topic: Hi, problem when try to install 2.0.63.35902f8-a
Replies: 1
Views: 6267

Hi, problem when try to install 2.0.63.35902f8-a

Version: EasyPHP 5.4.6 Version: Joomla! 2.5.9 Stable Version: com_joomleague-2.0.63.35902f8 2.0.63.35902f8-a Hi at all. First of all, sorry for my English; i'm italian :) I will try to make understood.  I have a problem with the installation of Joomleague in this version of Joomla (2.5.9.). I'm crea...

Go to advanced search

cron